Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-0913

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-0913
Last Modified 06 Aug 2015 10:43:15
Published 08 May 2014 09:55:02
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-0913

Summary

Cross-site scripting (XSS) vulnerability in IBM iNotes and Domino 8.5.3 FP6 before IF2 and 9.0.1 before FP1 allows remote attackers to inject arbitrary web script or HTML via an e-mail message, aka SPR BFEY9GXHZE.

Vulnerable Systems

Application

  • Ibm Lotus Domino 8.5.3.6

  • Ibm Lotus Domino 9.0.1.0

  • Ibm Lotus Inotes 8.5.3.6

  • Ibm Lotus Inotes 9.0.1.0


References

XF - ibm-inotes-cve20140913-xss(91880)

CONFIRM - http://www-01.ibm.com/support/docview.wss?uid=swg21671981

SECTRACK - 1030215


Last Updated: 27 May 2016 11:05:14