Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-1955

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-1955
Last Modified 18 Jul 2014 02:38:52
Published 30 Apr 2014 10:22:06
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-1955

Summary

Cross-site scripting (XSS) vulnerability in FortiGuard FortiWeb before 5.0.3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Fortinet Fortiweb 5.0.2


References

CONFIRM - http://www.fortiguard.com/advisory/FG-IR-13-009/


Last Updated: 27 May 2016 11:05:09