Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-1983

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2014-1983
Last Modified 21 Apr 2014 03:12:44
Published 19 Apr 2014 03:55:07
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2014-1983

Summary

Unspecified vulnerability in Cybozu Remote Service Manager through 2.3.0 and 3.x before 3.1.1 allows remote attackers to cause a denial of service (CPU consumption) via unknown vectors.

Vulnerable Systems

Application

  • Cybozu Remote Service Manager 2.3.0

  • Cybozu Remote Service Manager 3.1.0


References

CONFIRM - http://cs.cybozu.co.jp/information/20130317notice01.php

JVNDB - JVNDB-2014-000039

JVN - JVN#10319260


Last Updated: 27 May 2016 11:05:02