Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-1988

Overview

Vulnerability Score 3.5 3.5
CVE Id CVE-2014-1988
Last Modified 02 May 2014 11:32:37
Published 02 May 2014 06:55:07
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity MEDIUM
Authentication SINGLE_INSTANCE

CVE-2014-1988

Summary

The Phone Messages feature in Cybozu Garoon 2.0.0 through 3.7 SP2 allows remote authenticated users to cause a denial of service (resource consumption) via unspecified vectors.

Vulnerable Systems

Application

  • Cybozu Garoon 2.0.0

  • Cybozu Garoon 2.1.0

  • Cybozu Garoon 2.1.1

  • Cybozu Garoon 2.1.2

  • Cybozu Garoon 2.1.3

  • Cybozu Garoon 2.5.0

  • Cybozu Garoon 2.5.1

  • Cybozu Garoon 2.5.2

  • Cybozu Garoon 2.5.3

  • Cybozu Garoon 2.5.4

  • Cybozu Garoon 3.0.0

  • Cybozu Garoon 3.0.1

  • Cybozu Garoon 3.0.2

  • Cybozu Garoon 3.0.3

  • Cybozu Garoon 3.1.0

  • Cybozu Garoon 3.1.1

  • Cybozu Garoon 3.1.2

  • Cybozu Garoon 3.1.3

  • Cybozu Garoon 3.5.0

  • Cybozu Garoon 3.5.1

  • Cybozu Garoon 3.5.2

  • Cybozu Garoon 3.5.3

  • Cybozu Garoon 3.5.4

  • Cybozu Garoon 3.5.5

  • Cybozu Garoon 3.7

  • Cybozu Garoon 3.7.0

  • Cybozu Garoon 3.7.1

  • Cybozu Garoon 3.7.2


References

CONFIRM - https://support.cybozu.com/ja-jp/article/8105

JVNDB - JVNDB-2014-000042

JVN - JVN#90519014


Last Updated: 27 May 2016 11:05:10