Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-2104

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-2104
Last Modified 16 Sep 2015 03:10:25
Published 01 Mar 2014 11:57:25
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-2104

Summary

Multiple cross-site scripting (XSS) vulnerabilities in the Business Voice Services Manager (BVSM) page in Cisco Unified Communications Domain Manager 9.0(.1) allow remote attackers to inject arbitrary web script or HTML via unspecified parameters, aka Bug IDs CSCum78536, CSCum78526, CSCum69809, and CSCum63113.

Vulnerable Systems

Application

  • Cisco Unified Communications Domain Manager 9.0%28.1%29


References

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=33111

CISCO - 20140227 Cisco Unified Communications Domain Manager Cross-Site Scripting Vulnerability

BID - 65869


Last Updated: 27 May 2016 10:56:46