Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-2192

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-2192
Last Modified 16 Sep 2015 03:27:22
Published 20 May 2014 07:13:37
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-2192

Summary

Cross-site scripting (XSS) vulnerability in Cisco Unified Web and E-mail Interaction Manager 9.0(2) allows remote attackers to inject arbitrary web script or HTML via an unspecified parameter, aka Bug ID CSCuj43033.

Vulnerable Systems

Application

  • Cisco Unified Web And E-mail Interaction Manager 9.0%282%29


References

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=34269

CISCO - 20140516 Cisco Unified Web and E-mail Interaction Manager Cross-Site Scripting Vulnerability

BID - 67464


Last Updated: 27 May 2016 11:05:20