Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-2452

Overview

Vulnerability Score 4.0 4.0
CVE Id CVE-2014-2452
Last Modified 21 Jun 2014 12:40:47
Published 15 Apr 2014 10:55:16
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2014-2452

Summary

Unspecified vulnerability in the Oracle Access Manager component in Oracle Fusion Middleware 11.1.1.5 allows remote authenticated users to affect availability via unknown vectors related to Webserver Plugin.

Vulnerable Systems

Application

  • Oracle Fusion Middleware 11.1.1.5.0


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2014-1972952.html

BID - 66865

MISC - http://packetstormsecurity.com/files/127047/Oracle-Access-Manager-Information-Disclosure.html


Last Updated: 27 May 2016 11:04:59