Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-2469

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2014-2469
Last Modified 18 Apr 2014 11:53:55
Published 17 Apr 2014 10:55:11
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2014-2469

Summary

Unspecified vulnerability in Lighthttpd in Oracle Solaris 11.1 allows attackers to cause a denial of service via unknown vectors.

Vulnerable Systems

Operating System

  • Oracle Sunos 5.11.1


References

CONFIRM - https://blogs.oracle.com/sunsecurity/entry/cve_2014_2469_denial_of

BID - 66599

OSVDB - 105298

SECTRACK - 1029999


Last Updated: 27 May 2016 11:05:00