Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-100012

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2014-100012
Last Modified 14 Jan 2015 02:45:30
Published 13 Jan 2015 10:59:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2014-100012

Summary

SQL injection vulnerability in /app in Sendy 1.1.8.4 allows remote attackers to execute arbitrary SQL commands via the i parameter.

Vulnerable Systems

Application

  • Sendy 1.1.8.4


References

EXPLOIT-DB - 31898


Last Updated: 27 May 2016 11:07:31