Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-2153

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-2153
Last Modified 20 Feb 2015 09:59:31
Published 11 Feb 2015 08:59:17
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-2153

Summary

Multiple cross-site scripting (XSS) vulnerabilities in INSERT pages in Cisco Prime Infrastructure allow remote attackers to inject arbitrary web script or HTML via unspecified parameters, aka Bug ID CSCun21869.

Vulnerable Systems

Application

  • Cisco Prime Infrastructure -


References

CISCO - 20150209 Cisco Prime Infrastructure Cross-Site Scripting Vulnerability

XF - cisco-prime-cve20142153-xss(100746)

SECTRACK - 1031715

BID - 72555


Last Updated: 27 May 2016 11:07:53