Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-7881

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-7881
Last Modified 22 Jan 2015 09:01:14
Published 15 Jan 2015 05:59:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-7881

Summary

Cross-site scripting (XSS) vulnerability in the server in HP Insight Control allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Hp Insight Control Server Deployment -


References

HP - SSRT101875

SECUNIA - 62162


Last Updated: 27 May 2016 11:07:36