Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-8013

Overview

Vulnerability Score 4.9 4.9
CVE Id CVE-2014-8013
Last Modified 10 Feb 2015 09:59:28
Published 03 Feb 2015 05:59:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2014-8013

Summary

The TACACS+ command-authorization implementation in Cisco NX-OS allows local users to cause a denial of service (device reload) via a long CLI command, aka Bug ID CSCur54182.

Vulnerable Systems

Operating System

  • Cisco Nx-os -


References

CISCO - 20150130 Cisco NX-OS Software TACACS+ Command Authorization Vulnerability

SECTRACK - 1031685

BID - 72393


Last Updated: 27 May 2016 11:07:44