Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2014-8022

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2014-8022
Last Modified 10 Feb 2015 09:59:31
Published 15 Jan 2015 05:59:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2014-8022

Summary

Multiple cross-site scripting (XSS) vulnerabilities in Cisco Identity Services Engine allow remote attackers to inject arbitrary web script or HTML via input to unspecified web pages, aka Bug IDs CSCur69835 and CSCur69776.

Vulnerable Systems

Application

  • Cisco Identity Services Engine Software -


References

CISCO - 20150115 Cisco Identity Services Engine Cross-Site Scripting Vulnerability

BID - 72083

SECTRACK - 1031560


Last Updated: 27 May 2016 10:55:46