Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0055

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2015-0055
Last Modified 28 Aug 2015 02:16:50
Published 10 Feb 2015 10:01:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2015-0055

Summary

Microsoft Internet Explorer 10 and 11 allows remote attackers to gain privileges via a crafted web site, aka "Internet Explorer Elevation of Privilege Vulnerability."

Vulnerable Systems

Application

  • Microsoft Internet Explorer 10

  • Microsoft Internet Explorer 11


References

MS - MS15-009

SECTRACK - 1031723

BID - 72479


Last Updated: 27 May 2016 11:07:46