Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0595

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2015-0595
Last Modified 11 Feb 2015 02:11:27
Published 01 Feb 2015 08:59:06
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2015-0595

Summary

The XMLAPI in Cisco WebEx Meetings Server 1.5(.1.131) and earlier allows remote attackers to obtain sensitive information by reading return messages from crafted GET requests, aka Bug ID CSCuj67079.

Vulnerable Systems

Application

  • Cisco Webex Meetings Server 1.5%28.1.131%29


References

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=37238

CISCO - 20150129 Cisco WebEx Meetings Server XMLAPI Vulnerability

SECTRACK - 1031676

BID - 72370

SECUNIA - 62686


Last Updated: 27 May 2016 11:07:43