Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0601

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-2015-0601
Last Modified 17 Feb 2015 10:13:13
Published 06 Feb 2015 11:59:05
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2015-0601

Summary

Cisco Unified IP 9900 phones with firmware 9.4(.1) and earlier allow local users to cause a denial of service (device reload) via crafted commands, aka Bug ID CSCup92790.

Vulnerable Systems

Operating System

  • Cisco Unified Ip Phones 9900 Series Firmware 9.4%28.1%29

  • Cisco Unified Ip Phones 9951 Firmware 9.4%28.1%29

  • Cisco Unified Ip Phones 9971 Firmware 9.4%28.1%29


References

CONFIRM - http://tools.cisco.com/security/center/viewAlert.x?alertId=37344

CISCO - 20150203 Cisco Unified IP Phone 9900 Series Denial of Service Vulnerability

XF - cisco-unifiedipphone-cve20150601-dos(100617)

BID - 72483


Last Updated: 27 May 2016 11:07:49