Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0623

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2015-0623
Last Modified 19 Feb 2015 03:00:14
Published 18 Feb 2015 07:59:01
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2015-0623

Summary

Cross-site scripting (XSS) vulnerability in the Administrator report page on Cisco Web Security Appliance (WSA) devices allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka Bug ID CSCus40627.

Vulnerable Systems


References

CISCO - 20150218 Cisco Web Security Appliance Cross-Site Scripting Vulnerability


Last Updated: 27 May 2016 11:07:52