Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0896

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2015-0896
Last Modified 19 Mar 2015 09:41:37
Published 18 Mar 2015 07:59:02
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2015-0896

Summary

Multiple cross-site scripting (XSS) vulnerabilities in eXtplorer before 2.1.7 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Extplorer 2.1.6


References

JVNDB - JVNDB-2015-000039

JVN - JVN#97099798

CONFIRM - http://extplorer.net/news/16


Last Updated: 27 May 2016 11:08:08