Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-0926

Overview

Vulnerability Score 6.8 6.8
CVE Id CVE-2015-0926
Last Modified 03 Feb 2015 10:20:38
Published 31 Jan 2015 09:59:07
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2015-0926

Summary

Labtech before 100.237 on Linux uses world-writable permissions for root-executed scripts, which allows local users to gain privileges by modifying a script file.

Vulnerable Systems

Application

  • Labtech Software Labtech 55.170


References

CERT-VN - VU#637068


Last Updated: 27 May 2016 11:07:40