Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-1617

Overview

Vulnerability Score 3.5 3.5
CVE Id CVE-2015-1617
Last Modified 18 Feb 2015 01:56:23
Published 17 Feb 2015 10:59:08
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication SINGLE_INSTANCE

CVE-2015-1617

Summary

Cross-site scripting (XSS) vulnerability in the ePO extension in McAfee Data Loss Prevention Endpoint (DLPe) before 9.3.400 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Mcafee Data Loss Prevention Endpoint 9.3.300


References

CONFIRM - https://kc.mcafee.com/corporate/index?page=content&id=SB10098


Last Updated: 27 May 2016 11:07:52