Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2015-2768

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2015-2768
Last Modified 30 Mar 2015 03:45:44
Published 27 Mar 2015 10:59:16
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2015-2768

Summary

Cross-site scripting (XSS) vulnerability in Websense TRITON AP-EMAIL before 8.0.0 and V-Series 7.7 appliances allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Websense Triton Ap Email 7.8.3

  • Websense V-series Appliances 7.7


References

CONFIRM - http://www.websense.com/support/article/kbarticle/Vulnerabilities-resolved-in-TRITON-APX-Version-8-0


Last Updated: 27 May 2016 11:08:15